読者です 読者をやめる 読者になる 読者になる

xmms-scrobbler

xmms のプラグインインスコしようとおもって、./configure したら
>

checking for mb_GetVersion in -lmusicbrainz... no
*
* The MusicBrainz client library needs to be installed
* to build this plugin. Please download the library from
* http://www.musicbrainz.org/download
*
configure: error: "Cannot build. Stop."